Netzwerkzeuchs

PC, Kaffeemaschine, Wasserboiler...
Benutzeravatar
Fut Ura
Zickenbändiger

Beitrag von Fut Ura »

kawu hat geschrieben: Do. 3.11.2016 11:47 http://geizhals.de/edimax-gemini-re11-a ... ml?hloc=de
Ist ein Kit mit zwei APs. Hat 1Gbit Netzwerkanschluss, DualBand Wlan (2.4 und 5GHz Band), externe Antennen (meist mehr Reichweite als interne Antennen)
Switch ist mehr oder weniger egal. Ich würde den hier nehmen: http://geizhals.de/tp-link-tl-sg1024de- ... ml?hloc=de
Ist Smart Managed, Lüfterlos und kostet kaum mehr als ein unmanaged Switch. Managed könnte interessant werden, wenn man ein größeres NAS hat, das zwei LAN Anschlüsse hat.
Eines der Teile hat sich jetzt einfach verabschiedet. Da ich keine Muße gerade habe, mich mit komplett neuen AP rumzuschlagen und die Lieferfähigkeit bei Ubiquiti echt schlimm ist, habe ich einen einzelnen für 50€ neu bestellt. Wenn der wieder 70 Jahre hält, ist es okay.
Benutzeravatar
kawu
D.O.O.F.

Beitrag von kawu »

70 Jahre :eek:

:D
Benutzeravatar
Fut Ura
Zickenbändiger

Beitrag von Fut Ura »

Oder 7. Man weiß es nicht
Benutzeravatar
Fut Ura
Zickenbändiger

Beitrag von Fut Ura »

Ich möchte das nun doch nicht mehr. Vorschläge für was verfügbares mit Mesh? TP Link wie weiter oben?
Dateianhänge
IMG_0411.jpeg
IMG_0411.jpeg (122.12 KiB) 2647 mal betrachtet
Benutzeravatar
Fut Ura
Zickenbändiger

Beitrag von Fut Ura »

kawu hat geschrieben: Mo. 14.11.2022 08:09 Anderen Switch nehmen: https://geizhals.de/?cmp=1718613&cmp=2378998&active=1
PoE geht afaik über jedes Kabel.
Man kann auch Nicht PoE fähige Geräte an PoE Port betreiben.
Bedenke: Alle Geräte an den PoE Switches teilen sich den 1GBit Port zum Hauptswitch. Da würde ich an Deiner Stelle vielleicht doch den jetzigen Switch austauschen.
https://geizhals.de/tp-link-tl-sg1000-d ... ml?hloc=de
Vllt kannst du dich noch dran erinnern.
Ich hatte den Switch https://www.amazon.de/TP-Link-TL-SG1005 ... 0763TGBTS/ rausgesucht und du hast dann oben zwei andere Switche genannt.
Warum zwei andere und welchen davon meintest du?
Benutzeravatar
kawu
D.O.O.F.

Beitrag von kawu »

Der erste Link ist ein Vergleich von Deinem Amazon Switch mit einem anderen Switch. Der teuere hat noch ein Webinterface und ist neuer.
Also der hier.
Benutzeravatar
Fut Ura
Zickenbändiger

Beitrag von Fut Ura »

gestern Waschmaschine, heute WLAN, Danke Putin :kawu:
Dateianhänge
netzwerk.PNG
netzwerk.PNG (181.03 KiB) 2632 mal betrachtet
Benutzeravatar
Mailman
Kacknerd

Beitrag von Mailman »

Ich habe seit Mitte der Woche einen neuen Kabelrouter im Büro. Soweit so gut.
Nutze ich ihn per WLAN scheint auch alles bombe.
Nutze ich ihn aber aus dem LAN heraus, so habe ich immer wieder massive Einbrüche im Zugriff, besonders wenn es um Websites geht, die eine Sicherheitsabfrage etc machen, also Login auf Nextcloud, Salesforce und so. Er denkt ewig nach und es passiert gefühlt gar nichts, obwohl die 100MBit voll anliegen. Lade ich Daten herunter (Steam) geht die Verbindung auch in die Vollen.
Der Router ist in einem Serverschrank und geht von dort per Kabel auf eine Netzwerkdose hier im Raum. Dort angeschlossen ist ein Switch, der das ganze weiterverteilt an die Rechner.
Ich habe schon die Netzwerkadapter zurückgesetzt etc, aber irgendwie wird es nicht besser. Ich weiß gerade nicht nach welchem Problem ich hier suche.
Benutzeravatar
Rukh
E-Obba

Beitrag von Rukh »

Gab es da nicht mal die Möglichkeit, in den DNS-Settings des Routers Alternativen einzutragen?
Blacki wird sich wahrscheinlich totlachen, aber das fällt mir zu dem Thema spontan ein.
Benutzeravatar
kawu
D.O.O.F.

Beitrag von kawu »

Versuch mal ohne Switch.
Benutzeravatar
Rukh
E-Obba

Beitrag von Rukh »

Ich dachte, das hat er mit „Netzwerkadapter zurückgesetzt“ gemeint … :icon16:
Benutzeravatar
Mailman
Kacknerd

Beitrag von Mailman »

Ja also im OS hatte ich mal alles zurückgesetzt. Switch muss ich mal ausklemmen, sobald ich keine Meetings habe. Per WLAN direkt von der FritzBox läuft es wie gesagt ganz locker.
Antworten